2004-2019
Aktuelle Zeit: 22.08.2019, 02:09

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 177 Beiträge ]  Gehe zu Seite Vorherige  1 ... 5, 6, 7, 8, 9
Autor Nachricht
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 06.06.2018, 15:21 
Offline
POWERPOSTER
POWERPOSTER
Benutzeravatar

Registriert: 16.03.2005, 12:55
Beiträge: 38060
Wohnort: 27498
Geschlecht: aber sicher doch
Lieblings-Rolle: Dr. Dressler
Lieblings-Folge: Annas Verurteilung
Spoilerer: Ja
Stimmung: alterszornig
Das ist ein Java-Script. Wenn es bei mir geht und bei dir nicht, liegt das Problem an bzw auf deinem Rechner.

Chrome läd nur "seltsames Zeug" hoch, wenn du 1. Programme installierst und die Häkchen nicht weg machst (sind leider oft sehr versteckt angebracht) oder wenn du Apps zulässt. Mein Chrome ist sauber.

_________________
Mein Opa war ADAC Mitglied im Opel Rekord, ich weiß Bescheid.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 06.06.2018, 16:09 
Offline
Benutzeravatar

Registriert: 29.08.2004, 13:57
Beiträge: 14411
Wohnort: Recklinghausen
Geschlecht: weib
Sternzeichen: Krebs
Lieblings-Rolle: Berta Griese
Lieblings-Folge: 150,909
Spoilerer: Ja
Fan seit: Jan.87
Stimmung: supi
Bei mir funktioniert immer nur die alte Version.. :-k

_________________
759/19:02-19:07


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 07.06.2018, 09:22 
Offline
POWERPOSTER
POWERPOSTER
Benutzeravatar

Registriert: 16.03.2005, 12:55
Beiträge: 38060
Wohnort: 27498
Geschlecht: aber sicher doch
Lieblings-Rolle: Dr. Dressler
Lieblings-Folge: Annas Verurteilung
Spoilerer: Ja
Stimmung: alterszornig
dani hat geschrieben:
Bei mir funktioniert immer nur die alte Version.. :-k


Bei mir auch.

Aber ich schiebe sowieso immer auf den eigenen Server rauf. Oben das war nur mal ein Test.

_________________
Mein Opa war ADAC Mitglied im Opel Rekord, ich weiß Bescheid.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 07.06.2018, 09:39 
Offline

Registriert: 10.12.2015, 18:13
Beiträge: 964
Spoilerer: Nein
Fan seit: von Anfang an
Stimmung: geht schon
Also wenn es immer nur eine alte Version ist, die funktioniert, dann kann es doch nicht an meinem Rechner liegen, sondern an der Kompatibilität von Updates, die man durchführen muss, mit der Seite hier? Oder mit schlecht programmierter Software bzw. gibt's vielleicht was, was man neu einstellen muss, mir aber nicht bekannt ist. Und das rauszufinden und zu beheben, darauf zielte eigentlich meine Frage ab.

_________________
Die Leute sagen immer, ich sei eingebildet, dabei gibt's mich wirklich.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 07.06.2018, 11:25 
Offline
POWERPOSTER
POWERPOSTER
Benutzeravatar

Registriert: 16.03.2005, 12:55
Beiträge: 38060
Wohnort: 27498
Geschlecht: aber sicher doch
Lieblings-Rolle: Dr. Dressler
Lieblings-Folge: Annas Verurteilung
Spoilerer: Ja
Stimmung: alterszornig
Das können wir aber nicht einstellen, das liegt am Anbieter bzw ist serverseitig.

_________________
Mein Opa war ADAC Mitglied im Opel Rekord, ich weiß Bescheid.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 07.06.2018, 15:58 
Offline
Benutzeravatar

Registriert: 30.10.2010, 17:41
Beiträge: 3311
Wohnort: North Cothelstone Hall
Geschlecht: mmmmmhhhh
Sternzeichen: JungfrauMän
Skype: sirguinness (mit Voranmeldung)
Lieblings-Rolle: Adi sein Komödien-Stadel
Lieblings-Folge: alle, ausser 2
Spoilerer: Ja
Stimmung: Rentnergruss: "Koi Zeit"
... also bei mir gibt's keine Probleme. Neulich hat sich Chrome mal geweigert, Updates runterzuladen. Ich hab mir dann die aktuelle Version besorgt und jetzt geht's wieder ...

_________________

Irene Fischer: "In Fan-Kreisen nennen sie mich Fliederschubse" © by SirGuinness

... der frühe Wurm hat doch 'nen Vogel ...

"... und jetzt kommt Christian Wetter mit dem Häckl ..." (Originalton Peter Kloeppel)

Zu allem, was ich hier schreibe, gibt es grundsätzlich immer Ausnahmen ...


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 07.06.2018, 22:40 
Offline

Registriert: 10.12.2015, 18:13
Beiträge: 964
Spoilerer: Nein
Fan seit: von Anfang an
Stimmung: geht schon
Hamlet hat geschrieben:
Das können wir aber nicht einstellen, das liegt am Anbieter bzw ist serverseitig.

Was habe ich denn dann jetzt für Möglichkeiten, die Bilder für die Polyglotte Lindenstraße einzustellen? Mal von noch mal Chrome draufladen abgesehen.

_________________
Die Leute sagen immer, ich sei eingebildet, dabei gibt's mich wirklich.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 08.06.2018, 01:11 
Offline
POWERPOSTER
POWERPOSTER
Benutzeravatar

Registriert: 16.03.2005, 12:55
Beiträge: 38060
Wohnort: 27498
Geschlecht: aber sicher doch
Lieblings-Rolle: Dr. Dressler
Lieblings-Folge: Annas Verurteilung
Spoilerer: Ja
Stimmung: alterszornig
Du kannst eine auswärtige URL eintragen und dann den "Img" Button benutzen.

Es gibt von Chrome auch eine Portabel Version. Vielleicht wäre das was für dich.

_________________
Mein Opa war ADAC Mitglied im Opel Rekord, ich weiß Bescheid.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 08.06.2018, 10:27 
Offline
Benutzeravatar

Registriert: 29.08.2004, 13:57
Beiträge: 14411
Wohnort: Recklinghausen
Geschlecht: weib
Sternzeichen: Krebs
Lieblings-Rolle: Berta Griese
Lieblings-Folge: 150,909
Spoilerer: Ja
Fan seit: Jan.87
Stimmung: supi
Ich glaube, die haben da was repariert, bei mir geht jetzt auch wieder die neue Version.
Andere Foren hatten auch Probleme.
Bitte versuche es noch mal..

Und wenn gar nix hilft, kann man die Bilder auch woanders hochladen, zb



oder


_________________
759/19:02-19:07


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 08.06.2018, 11:23 
Offline
POWERPOSTER
POWERPOSTER
Benutzeravatar

Registriert: 16.03.2005, 12:55
Beiträge: 38060
Wohnort: 27498
Geschlecht: aber sicher doch
Lieblings-Rolle: Dr. Dressler
Lieblings-Folge: Annas Verurteilung
Spoilerer: Ja
Stimmung: alterszornig
Bild

_________________
Mein Opa war ADAC Mitglied im Opel Rekord, ich weiß Bescheid.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 08.06.2018, 11:24 
Offline
POWERPOSTER
POWERPOSTER
Benutzeravatar

Registriert: 16.03.2005, 12:55
Beiträge: 38060
Wohnort: 27498
Geschlecht: aber sicher doch
Lieblings-Rolle: Dr. Dressler
Lieblings-Folge: Annas Verurteilung
Spoilerer: Ja
Stimmung: alterszornig
Ja, funktioniert.

Hatte vielleicht was mit der neuen Datenschutzbestimmung zu tun.

_________________
Mein Opa war ADAC Mitglied im Opel Rekord, ich weiß Bescheid.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 08.06.2018, 11:32 
Offline

Registriert: 10.12.2015, 18:13
Beiträge: 964
Spoilerer: Nein
Fan seit: von Anfang an
Stimmung: geht schon
Prima. Das ist ja toll. Jetzt funktioniert es bei mir auch mit ESR.

Danke für eure Hilfe !

Hamlet, hast du bei mir eine Kamera versteckt, oder wie bist du an das Bild gekommen?

Ich muss jetzt erst mal versuchen, wieder ein bisschen Fleisch auf die Knochen zu bekommen … :Tach:

_________________
Die Leute sagen immer, ich sei eingebildet, dabei gibt's mich wirklich.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 04.03.2019, 23:20 
Offline

Registriert: 10.12.2015, 18:13
Beiträge: 964
Spoilerer: Nein
Fan seit: von Anfang an
Stimmung: geht schon
Ich muss hier schon wieder mal rumnerven. Aber ich kann wieder keine Bilder einfügen. Firefox hat dieser Tage mal wieder aktualisiert. Kann es vielleicht daran liegen? Ich bin jetzt bei Version 65.0.2. Das Fenster zum Hochladen geht zwar auf, aber es wird kein Code generiert, den man übernehmen könnte.

Irgendwer Tipps oder Handlungsanweisungen? Danke schon mal :Tach:

_________________
Die Leute sagen immer, ich sei eingebildet, dabei gibt's mich wirklich.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 05.05.2019, 21:12 
Offline
Benutzeravatar

Registriert: 08.03.2018, 23:00
Beiträge: 707
Wohnort: Grevenbroich
Geschlecht:
Sternzeichen: ♓ (Fischstäbchen)
Lieblings-Rolle: Servus extra rauh 3‐lagig
Lieblings-Folge: die erste nach der letzten
Spoilerer: Nein
Fan seit: 1966 Raumpatrouille
Stimmung:    ⛅
Firefox: Erweiterungen wurden automatisch deaktiviert

    Bild

_________________
Es rauscht der Wald… die Bäume hinterher :hmm:


Zuletzt geändert von Huggy Bear am 04.06.2019, 00:15, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 06.05.2019, 00:22 
Offline

Registriert: 10.12.2015, 18:13
Beiträge: 964
Spoilerer: Nein
Fan seit: von Anfang an
Stimmung: geht schon
Keine Ahnung, ob ich jetzt verstanden habe, worum es geht, aber das Problem hatte sich ziemlich schnell von selbst gelöst. Jedenfalls kann ich wieder hochladen. Ich dachte, es hatte jemand im Hintergrund einfach repariert, und dann vergessen, meine Rückmeldung zu schreiben. 'tschuldigung! Von dem Rest habe ich sowieso keine Ahnung.

_________________
Die Leute sagen immer, ich sei eingebildet, dabei gibt's mich wirklich.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 06.05.2019, 08:10 
Offline
Benutzeravatar

Registriert: 08.03.2018, 23:00
Beiträge: 707
Wohnort: Grevenbroich
Geschlecht:
Sternzeichen: ♓ (Fischstäbchen)
Lieblings-Rolle: Servus extra rauh 3‐lagig
Lieblings-Folge: die erste nach der letzten
Spoilerer: Nein
Fan seit: 1966 Raumpatrouille
Stimmung:    ⛅
Firefox: Erweiterungen wurden automatisch deaktiviert

Was Du wahrscheinlich meinst, ist wohl das immer mal wieder sporadisch auftretende Problem, das man keine Bilder hochladen kann oder die hochgeladenen nicht angezeigt werden.

Dies hat nichts mit dem von mir oder in den angegebenen Quellen geschilderten Fire-Fox-Bug zu tun, nämlich dass zusätzlich installierte Add-ons einfach deaktiviert wurden, nur weil Mozzila es vergessen (verschlampt) hat, die ausgelaufenen Zertifikate für die Add-ons rechtzeitig zu verlängern.

Mozzila arbeitet wohl mit Hochdruck an den Bugfixes der verschiedenen Fire-Fox-Versionen; meine Android-Version funktioniert nach einem Update über Google Play wieder. Wer keine zusätzlichen Add-ons installiert hatte, dürfte von dem Problem wahrscheinlich gar nichts bemerkt haben.

Hier nochmals der Link zu dem Thread, wo das Thema meiner Meinung nach am besten aufgehoben ist: dem Thread „Ja, Scheiße“: Bild

_________________
Es rauscht der Wald… die Bäume hinterher :hmm:


Zuletzt geändert von Huggy Bear am 04.06.2019, 00:22, insgesamt 1-mal geändert.

Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 06.05.2019, 10:40 
Offline

Registriert: 10.12.2015, 18:13
Beiträge: 964
Spoilerer: Nein
Fan seit: von Anfang an
Stimmung: geht schon
Ah, also ein Fehler, der immer mal wieder auftaucht. Wusste ich bisher auch nicht. Ich hatte ja schon mal ein Problem, wo es tatsächlich daran lag, dass nach einem Update was umgestellt werden musste, was dann auch passiert ist.

Diese weggefallen Add-ons hatte ich auch schon mit Fire-FTP, was mich ziemlich ankotzt, weil mir damit ein Zugang zu einer Seite verloren gegangen ist, den mit einem anderen Programm nicht wieder herstellen konnte. Und dieses dauernde Aktualisieren und rumgemehre, wie Roland sagen würde, kann ich auch nicht verstehen, sind die Leute bei Mozilla doch ursprünglich mal angetreten, um die Sachen etwas leichter zu machen, als es beim Explorer war. Oder so ähnlich jedenfalls.

_________________
Die Leute sagen immer, ich sei eingebildet, dabei gibt's mich wirklich.


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 177 Beiträge ]  Gehe zu Seite Vorherige  1 ... 5, 6, 7, 8, 9

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Ähnliche Beiträge

990 die paar-probleme
Forum: Alles rund um die Lindenstraße...
Autor: dani
Antworten: 7
Probleme mit Mieter unter mir!
Forum: Privatclub
Autor: Suze
Antworten: 9
Probleme beim Anklicken von "Diesen Beitrag anzeigen"
Forum: Feedback / Pinnwand
Autor: Prof. Dr. Knall
Antworten: 15
Probleme beim Abschicken eines Posts
Forum: Feedback / Pinnwand
Autor: Vanessa
Antworten: 12

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Erde, Haus, Liebe

Impressum | Datenschutz