2004-2019
Aktuelle Zeit: 16.09.2019, 00:01

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 177 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 9  Nächste
Autor Nachricht
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 21.12.2009, 12:44 
MünchnerBua hat geschrieben:
Egal, alles was uns auch nur entfernt merkwürdig vorkommt, können wir ab sofort dir in die Schuhe schieben, der einzigen Forumshexe weit und breit.
:knuddel: :heart: :knuddel:

Ohje, die Inquisition geht wieder mal um. Danke, mir reichts noch vom letzten Mal...:weg:


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 21.12.2009, 13:04 
MünchnerBua hat geschrieben:
Egal, alles was uns auch nur entfernt merkwürdig vorkommt, können wir ab sofort dir in die Schuhe schieben, der einzigen Forumshexe weit und breit.
:knuddel: :heart: :knuddel:

ja, ja, frechheiten schreiben und meinen, mit drei smilies könne man dem ganzen die spitze nehmen.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 21.12.2009, 14:14 
Offline
Benutzeravatar

Registriert: 12.11.2008, 03:43
Beiträge: 23136
Wohnort: zu Hause
Geschlecht: männlich
Sternzeichen: Steinbock
Lieblings-Rolle: Alex Behrend und BTW!
Spoilerer: Ja
Fan seit: 08.12.1985
Stimmung: heiter
Ach emz, du kennst meine WIRKLICHEN Frechheiten noch nicht...
Alles harmlos bisher!

_________________
"Dass diese Frau in meinem Alter noch so gut aussieht..."
(Onkel Franz zu Helga über Isolde Pavarotti am 09.09.99)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 21.12.2009, 14:51 
MünchnerBua hat geschrieben:
Ach emz, du kennst meine WIRKLICHEN Frechheiten noch nicht...
Alles harmlos bisher!

:director: aließ, woll'n wir's wissen? und ihm dann zeigen, wo der bartel den most holt?


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 21.12.2009, 15:38 
emz hat geschrieben:
MünchnerBua hat geschrieben:
Ach emz, du kennst meine WIRKLICHEN Frechheiten noch nicht...
Alles harmlos bisher!

:director: aließ, woll'n wir's wissen? und ihm dann zeigen, wo der bartel den most holt?

Und dann sind wir die bösen Weibsen, wenn ihm nachher alles wehtut.
Bua, sei doch einfach mal lieb!
Außerdem möchte ich nicht wieder Diejenige sein, die den Thread verhunzt. Da müssten wir ggf. schon einen Neuen aufmachen.
Einen "Holzhacker-Hexen-Thread" sozusagen.


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 21.12.2009, 16:04 
Offline
Benutzeravatar

Registriert: 12.11.2008, 03:43
Beiträge: 23136
Wohnort: zu Hause
Geschlecht: männlich
Sternzeichen: Steinbock
Lieblings-Rolle: Alex Behrend und BTW!
Spoilerer: Ja
Fan seit: 08.12.1985
Stimmung: heiter
Ich BIN doch lieb!
Ich versuche es zumindest.

_________________
"Dass diese Frau in meinem Alter noch so gut aussieht..."
(Onkel Franz zu Helga über Isolde Pavarotti am 09.09.99)


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 21.12.2009, 16:11 
MünchnerBua hat geschrieben:
Ich BIN doch lieb!
Ich versuche es zumindest.

Das ist doch schon mal was. =D>


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 22.12.2009, 21:07 
Offline
Benutzeravatar

Registriert: 20.07.2009, 18:28
Beiträge: 6742
Lieblings-Rolle: Jack
Spoilerer: Nein
Juli und Lindi, ich kann ebenfalls seit einigen Tagen die Videos, die hier verlinkt sind, nicht mehr sehen. Aber das macht ja nichts, ich verpasse ja großartig nichts. ;-)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 11.01.2010, 20:02 
Ich kann seit einigen Tagen keine von mir erstellten PN's mehr zwischenspeichern. :-k


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 13.02.2010, 13:23 
der adapter von meine led-tischleuchte hat den geist aufgegeben. habe nun einen adapter von einem alten telefon gefunden, den man auch einstecken kann und es leuchtet sogar.

bevor aber eventuell irgendetwas durchschmort, meine frage, darf ich das überhaupt machen?

alter adapter
PRI: 230-240V~50Hz0.023A
SEC:12V~5VA

neuer adapter
230 VAC/50 Hz/20mA
9,3VAC/210mA


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 17.02.2010, 19:54 
Offline
Benutzeravatar

Registriert: 23.08.2009, 17:37
Beiträge: 1641
Wohnort: Hessen
Geschlecht: Lady
Spoilerer: Ja
Fan seit: 1985
Stimmung: fröhlich :o)
Juli hat geschrieben:
Ich kann seit gestern die youtube-Videos in den Beiträgen nicht mehr sehen. Bei mir erscheint nur eine große leere Fläche, und links oben ist ein kleines icon. Weiß jemand vielleicht, woran das liegen könnte?


Jetzt geht's auf einmal wieder...
Wie ist es bei Euch, Cosima und Lindi?

_________________
Bild Bild Bild Bild Bild Bild


Nach oben
 Profil Position des Users auf der Mitgliederkarte  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 17.02.2010, 20:48 
Offline
Benutzeravatar

Registriert: 20.07.2009, 18:28
Beiträge: 6742
Lieblings-Rolle: Jack
Spoilerer: Nein
Bei mir geht es auch seit einiger Zeit wieder. :-k


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 17.02.2010, 22:18 
Der Evergreen: "Mein Drucker macht Geräusche"...


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 17.02.2010, 23:40 
Offline
Benutzeravatar

Registriert: 27.06.2006, 17:25
Beiträge: 3326
Wohnort: Im schönen Hessenland
Lieblings-Rolle: Dr. Kocav (ER)
Spoilerer: Ja
Fan seit: Dabei seit Folge 1
Stimmung: nachdenklich...
Juli hat geschrieben:
Juli hat geschrieben:
Ich kann seit gestern die youtube-Videos in den Beiträgen nicht mehr sehen. Bei mir erscheint nur eine große leere Fläche, und links oben ist ein kleines icon. Weiß jemand vielleicht, woran das liegen könnte?


Jetzt geht's auf einmal wieder...
Wie ist es bei Euch, Cosima und Lindi?


Bei mir klappts auch wieder, allerdings hab ich auch den Browser gewechselt.

_________________
Die Tragödie unseres Lebens ist, dass wir erst so tief sinken müssen, bis wir die einfachen Wahrheiten lernen, mit denen wir leben können.

http://www.alamandi.de/
http://kindermittyp1diabetes.wordpress.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 13.03.2010, 13:14 
Offline
Benutzeravatar

Registriert: 20.07.2009, 18:28
Beiträge: 6742
Lieblings-Rolle: Jack
Spoilerer: Nein
Wo ist denn eigentlich die "Link"-Funktion in der Leiste hingekommen? :-k


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 13.03.2010, 13:16 
Offline
Benutzeravatar

Registriert: 17.12.2008, 16:37
Beiträge: 15709
Geschlecht: w
Sternzeichen: Skorpion
Lieblings-Rolle: Lisa, BTW
Spoilerer: Ja
Fan seit: 1989
Stimmung: super
Cosima hat geschrieben:
Wo ist denn eigentlich die "Link"-Funktion in der Leiste hingekommen? :-k

Ich nehme an, Dani hat sie rausgenommen, weil sie nicht mehr richtig funktioniert hat. Es gab immer wieder Fehlermeldungen, wenn man auf den Link geklickt hat.

_________________

"Toleranz, mein Lieber. Bist doch auch sonst immer so ein Gutmensch."
(Hajo zu Hantz)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 13.03.2010, 13:23 
Offline
Benutzeravatar

Registriert: 20.07.2009, 18:28
Beiträge: 6742
Lieblings-Rolle: Jack
Spoilerer: Nein
Stimmt, in letzter Zeit öffnete sich bei mir zusätzlich noch eine zweite Seite mit Fehlermeldung. Ich dachte immer, das liegt an meinem Laptop.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 13.03.2010, 13:27 
Offline
Benutzeravatar

Registriert: 17.12.2008, 16:37
Beiträge: 15709
Geschlecht: w
Sternzeichen: Skorpion
Lieblings-Rolle: Lisa, BTW
Spoilerer: Ja
Fan seit: 1989
Stimmung: super
Nein, das lag nicht an deinem Laptop. Bei mir öffnete sich auch immer eine zweite Seite mit ner Fehlermeldung. Bei anderen Usern öffnete sich der Link gar nicht, statt dessen aber die Übersicht des Unterforums vom Ehrlich, in dem der Beitrag mit dem Link erstellt worden war. Also z.B. die Übersicht der Laberecke.

_________________

"Toleranz, mein Lieber. Bist doch auch sonst immer so ein Gutmensch."
(Hajo zu Hantz)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 13.03.2010, 13:30 
Offline
Benutzeravatar

Registriert: 17.12.2008, 16:37
Beiträge: 15709
Geschlecht: w
Sternzeichen: Skorpion
Lieblings-Rolle: Lisa, BTW
Spoilerer: Ja
Fan seit: 1989
Stimmung: super
Ich mach das mit den Links jetzt immer so, dass ich den Link hinter ein Wort lege. Also folgendermaßen:

Code:
[url=http://bestatterweblog.de/]Klick me[/url]


das sieht dann so aus:

Klick me

Wenn du willst, dass das Link-Wort unterstrichen erscheint, dann musst du das Wort noch entsprechend formatieren:

Code:
[url=http://bestatterweblog.de/][u]Klick me[/u][/url]


das sieht dann so aus:

Klick me

Statt eines Wortes kannst du auch ein Bild verwenden.

_________________

"Toleranz, mein Lieber. Bist doch auch sonst immer so ein Gutmensch."
(Hajo zu Hantz)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Technische Probleme
BeitragVerfasst: 13.03.2010, 13:35 
Offline
Benutzeravatar

Registriert: 20.07.2009, 18:28
Beiträge: 6742
Lieblings-Rolle: Jack
Spoilerer: Nein
So werde ich es in Zukunft auch machen. Ich fand nur immer das Männchen so witzig, was den Link angezeigt hat. :lol:

Gut zu wissen, dass die Fehlermeldungen nicht nur bei mir aufgetreten sind. :Tach:


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 177 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 9  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Ähnliche Beiträge

Probleme mit Mieter unter mir!
Forum: Privatclub
Autor: Suze
Antworten: 9
Probleme beim Abschicken eines Posts
Forum: Feedback / Pinnwand
Autor: Vanessa
Antworten: 12
Probleme mit dem Team
Forum: Feedback / Pinnwand
Autor: KarlHeinz
Antworten: 60
990 die paar-probleme
Forum: Alles rund um die Lindenstraße...
Autor: dani
Antworten: 7

Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group



Hosted by iphpbb3.com
Beliebteste Themen: Erde, Haus, Liebe

Impressum | Datenschutz